Pomme Happy

Plus de pommes = moins de pépins !

Accueil » Bureautique » Astuce Excel N°17

Comment afficher un N° de téléphone

1 – En créant un format numérique personnel

  • Sélectionnez les cellules concernées
  • Affichez la boîte Format de cellule
  • Sélectionnez la catégorie Personnalisée
  • Dans la zone Type, saisissez le code format suivant : 0#.##.##.##.##

la saisie de : 147326565 affichera : 01.47.32.65.65

2 – En utilisant la fonction TEXTE
Si le N° de téléphone est affiché en A1, saisissez dans la cellule souhaitée :
=TEXTE(A1;«0#.##.##.##.##»)

Toujours bon à savoir !
A demain
@Didtwit


Sécurité * Le temps imparti est dépassé. Merci de saisir de nouveau le CAPTCHA.

  • RSS
  • Facebook
  • Twitter
  • Delicious
  • Youtube
  • Vimeo
  • Google+
  • iTunes

Articles populaires

Editer le fichier hosts sous Mac OS X

Le fichier hosts est un fichier utilisé par le système d'exploitation ...

Applications compatibles avec Mac OS X Moutain Lion

Si vous avez l'intention de passer ...

Applications compatibles avec Mac OS X Lion

A l'heure ou j'écris, il est ...

Comment créer une clé USB bootable sous Mac OS X

Vous aurez peut être besoin de ...

Kit de Démarrage pour Mac OS X – 1/3

MAJ le 24/03/2012 Il faut bien un ...